PhoneGap: What is the Kandy Mobile SDK compatible version for Kandy PhoneGap API?

Follow

Current Kandy PhoneGap API for iOS is compatible with Kandy Mobile SDK 1.6 (both iOS and Android). For more information and tutorials, click the following link to get started: https://github.com/Kandy-IO/kandy-phonegap/

Have more questions? Submit a request

Comments

Powered by Zendesk